• 1400/01/18

ارور قدیمی بودن sdk :

سلام و خسته نباشید
من وقتی میخوام برنامه رو ران کنم بهم یک ارور میده که sdk ای که استفاده میکنی قدیمیه و باید آبدیت کنی وقتی میرم توی برنامه ای که برای نصبه بهم ارور میده
با vpn هم تست کردم باز نشد

  • 1400/01/18
  • ساعت 12:40

سلام 

متن ارور کاملا واضح هست دوست من 

از مترجم گوگل استفاده کنید 


logo-samandehi logo-anjoman-senfi