• 1400/01/23

package libxml2 :

سلام من وقتی میخوام این پکیج رو نصب کنم این ارور رو میده خواهش میکنم کمکم کنید

  • 1400/01/24
  • ساعت 14:50

سلام مرورگر رو عوض کن و یا از نرم افزار idm استفاده کن 

 

موفق باشی.


logo-samandehi logo-anjoman-senfi