• 1400/02/01

ورژن ویندوز مورد نیاز برای ویژوال استودیو :

سلام آیا ویژوال استودیو ۲۰۱۵ روی ورژن ۱۵۱۱ ویندوز ۱۰ نصب میشود؟

  • 1400/02/01
  • ساعت 10:35

سلام
قاعدتا مشکلی نباید داشته باشید ولی هر چه نسخه بالاتری نصب کنید، امکانات بهتری دارید.
البته اگه دستگاه تون ممکنه سنگین بشه، از همین نسخه استفاده کنید
میخواهید امتحان کنید و نتیجه رو به ما هم اطلاع بدید.


logo-samandehi logo-anjoman-senfi