• 1401/09/06

علت نصب نشدن پکیج stimulsoft :

سلام وقت بخیر 

چرا زمانی که میخوام پکیج رو نصب کنم خطای زیر داده میشه؟

  • 1401/09/07
  • ساعت 09:08

سلام دوست من وقتتون بخیر

دوست عزیزم لطفا ورژن پایین های پایین تر Stimul رو نصب کنید ببینید باز هم خطا دریافت میکنید یا نه


  • 1401/09/07
  • ساعت 19:52

خیر مثلا نسخه 2019.2.1 که داخل دوره شما ازش استفاده کردید رو میزنم درسته ولی داخل فایل ضمیمه که زدید فایلهاش وجود نداره که لایسنس و کرک رو استفاده کنم


  • 1401/09/08
  • ساعت 09:48

 دوست عزیزم دات نتی که پروژتونو با اون پیاده سازی کردین چه ورژنیه؟


  • 1401/09/08
  • ساعت 14:36

ورژن net core 3.1


  • 1401/09/09
  • ساعت 11:15

ورژنی که دارید نصب میکنید احتمالا با ورژن Dotnet تداخل داره و نمیتونه نصب بشه به همین خاطر توصیه میکنم اخرین ورژنی که نصب میشه رو ، روی پروژه نصب کنید


  • 1401/09/09
  • ساعت 12:42

نسخه ۲۰۲۲.۴.۵ آخریه ولی داخل nuget زده برای نسخه net core 2.1 قابل استفادس


  • 1401/09/10
  • ساعت 13:04

من پیشنهاد میکنم برای رفع مشکل از همون نسخه ای که استاد در داخل دوره استفاده میکنه استفاده کنید


  • 1401/09/10
  • ساعت 19:15

داخل فایل ضمیمه هیچی نذاشته که لایسنس و فایل کرک رو استفاده کنم


  • 1401/09/11
  • ساعت 20:31

دوست عزیزم داخل سایت soft 98 نسخه کرک شده قرار گرفته میتونید استفاده کنید


  • 1401/09/12
  • ساعت 18:53

نسخه لایسنس باید با نسخه‌‌‌‌‌‌‌‌ی نصب شده روی پروژه یکی باشه؟


  • 1401/09/14
  • ساعت 11:29

بله دوست عزیز


logo-samandehilogo-anjoman-senfi